fbpx

Exercícios de Excel – Estudo Hábitos Alimentares

estudo-excel

Exercícios de Excel – Nível II

Estudo Hábitos Alimentares

O objectivo deste exercício é consolidar conceitos e aplicar as funções SE em duplicado, isto é, a utilização da função SE encadeada com quatro condições. Limpar as formatações de tabelas de uma forma automática, inserir e manipular imagens do ClipArt.
1ª -Abra um ficheiro em Excel com um nome a seu gosto e, na folha 1 desse Livro. Elabore a seguinte tabela no intervalo B3:F11;
estudo-excel

2º – Formate as duas colunas de acordo com os dados apresentados;
excel-tabela
UM – Limpe todas as formatações da tabela (estilos de letra, formatos, limites e sombreados).
DOIS – Adicione uma imagem do ClipArt ao seu trabalho e formate-o com o estilo Rodado Branco.
TRÊS – Formate a tabela com o estilo cabeçalho3 e os valores com duas casas decimais;
SOLUÇÃO:
se-1
se-2
se-3
=SE(E5<=18,5;”Abaixo do Peso”;SE(E5<=24,9;”Peso Ideal”;SE(E5<=29,9;”Acima do Peso”;”Obeso”)))

 

www.ruilouraco.com

www.ruilouraco.com/tutorial

www.formactic.com

 

 

{include_content_item 526}

EXERCICIO DISPONIVEL EM PDF. Para download Clique AQUI.

Exercicio em EXCEL. Para Download Clique AQUI.

(Os ficheiros disponíveis para download, neste artigo, são de origem externa ao site heldervaldez.com)

 


Deixar uma resposta